<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://kodukiri.ohtuleht.ee/1001861/hea-teada-ehitusfuusik-selgitab-miks-tasub-vanu-puitaknaid-taastada-ja-eelistada-plastakendele" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/kodukiri_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/kodukiri_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/kodukiri_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/kodukiri_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele | Kodukiri</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Vaadates Eesti elamute remondipraktikat, torkab silma akende juhuslik ja sageli lohakas asendamine uute plastakende vastu. Juhuslikkus väljendub eelkõige kortermajadel, kus iga omanik vahetab aknad omaette ja vastavalt oma nägemusele – tulemuseks on väga erineva välimuse ning vanusega aknad samal majal." class="next-head"/><meta property="og:title" content="HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele | Kodukiri" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://kodukiri.ohtuleht.ee/1001861/hea-teada-ehitusfuusik-selgitab-miks-tasub-vanu-puitaknaid-taastada-ja-eelistada-plastakendele" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/5/17/kvqh01df.pfc.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Vaadates Eesti elamute remondipraktikat, torkab silma akende juhuslik ja sageli lohakas asendamine uute plastakende vastu. Juhuslikkus väljendub eelkõige kortermajadel, kus iga omanik vahetab aknad omaette ja vastavalt oma nägemusele – tulemuseks on väga erineva välimuse ning vanusega aknad samal majal." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-5-17" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Remont ja Ehitus" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/5/17/kvqh01df.pfc.jpg" class="next-head"/><link rel="preload" href="/_next/static/h75WWGhFTowsSpl0jx87a/pages/article.js" as="script"/><link rel="preload" href="/_next/static/h75WWGhFTowsSpl0jx87a/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-8e9167903f36c480a8b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.f29f76e596e29d65e0fe.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bad00861.chunk.css"/></head><body><div id="__next"><div class="style-wrapper kodukiri"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/kodukiri/kodukiri-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/sisustus">Sisustus ja disain</a></li><li><a class="" href="/aed">Kodu ja Aed</a></li><li><a class="" href="/remont">Remont ja ehitus</a></li><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/yritused">Üritused</a></li><li><a target="_blank" class="" href="http://aastakodu.kodukiri.ee">Aasta kodu</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee/products/kodukiri">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sisustus"><span class="icon color-4">S</span><span class="name">Sisustus ja disain</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/aed"><span class="icon color-4">K</span><span class="name">Kodu ja Aed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/remont"><span class="icon color-4">R</span><span class="name">Remont ja ehitus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/inimesed"><span class="icon color-4">I</span><span class="name">Inimesed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/yritused"><span class="icon color-4">Ü</span><span class="name">Üritused</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="http://aastakodu.kodukiri.ee"><span class="icon color-4">A</span><span class="name">Aasta kodu</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee/products/kodukiri">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kodukiri/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://kodukiri.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/kodukirja-meisterdamine">Kodukirja meisterdamine</a></li><li><a href="/teemalehed/kodukirja-toidulood">Kodukirja toidulood</a></li><li><a href="http://aastakodu.kodukiri.ee/">Aasta kodu 2019</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="http://digi.kodukiri.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1001861"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/remont">Remont ja Ehitus</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Üllar Alev, ehitusfüüsik, muinsuskaitseameti nõunik-insener</span><span>, </span> täna, 15:34</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodukiri.ohtuleht.ee/1001861/hea-teada-ehitusfuusik-selgitab-miks-tasub-vanu-puitaknaid-taastada-ja-eelistada-plastakendele&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/kvqh01df.pfc.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/kvqh01df.pfc.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/kvqh01df.pfc.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/kvqh01df.pfc.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/5/17/kvqh01df.pfc.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/5/17/kvqh01df.pfc.jpg" alt="HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/tzlvgu3s.glu.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/tzlvgu3s.glu.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/tzlvgu3s.glu.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/tzlvgu3s.glu.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/5/17/tzlvgu3s.glu.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/5/17/tzlvgu3s.glu.jpg" alt="HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/ifakqdd2.kbu.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/ifakqdd2.kbu.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/ifakqdd2.kbu.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/ifakqdd2.kbu.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/5/17/ifakqdd2.kbu.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/5/17/ifakqdd2.kbu.jpg" alt="HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span><span>Foto: <!-- -->Üllar Alev</span></div><div class="article-main--content article-main--excerpt formatted--content">Vaadates Eesti elamute remondipraktikat, torkab silma akende juhuslik ja sageli lohakas asendamine uute plastakende vastu. Juhuslikkus väljendub eelkõige kortermajadel, kus iga omanik vahetab aknad omaette ja vastavalt oma nägemusele – tulemuseks on väga erineva välimuse ning vanusega aknad samal majal.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Lohakuse all pean silmas poolikuid töid: piirdeliistud ja aknalauad on paigaldamata või on paigaldatud algupärasest oluliselt erinevalt ja sageli tehniliselt valesti. Viimane omakorda rõhutab hoone kaootilist välimust. Isegi kui omanikul toas hakkab veidi soojem, siis hoone välimus kannatab ja kinnisvara väärtus pigem langeb. Eramute omanikud püüavad võimalusel maja terviklikult korrastada ehk juhuslikkust on vähem, kuid lohakust vähemalt sama palju kui kortermajades.</p></div><div class="article-main--content formatted--content
    "><p>Korteriühistu omanike sellist tegutsemist võiks võrrelda auto kere remonttööde tellimisega/tegemisega, kus roostelaike ei panda tähelegi ja suurema augu juures lepitakse pahteldamisega ning värvimine on soovituslik, konkreetne värvitoon pole oluline. Õnneks ülevaatusel juhitakse sellistele puudustele tähelepanu ja selliseid autosid sageli ei kohta, kuid kahjuks hoonetel tehnilise ülevaatuse kohustus puudub ja lohakalt korrastatud maju on meie ümber külluses.</p></div><div class="article-main--content formatted--content
    "><p><strong>Iluliistud – mitte ainult ilu pärast</strong></p></div><div class="article-main--content formatted--content
    "><p>Aknad paigaldatakse puitmaja fassaadi välispinnaga samasse tasapinda lisaks arhitektuursetele kaalutlustele ka tehnilistel põhjustel. Vanade kaheraamiliste puitakende leng on ligi 20cm lai läbides 15cm paksuse palkseina ja ulatudes sellest parasjagu väljapoole, et vältida aknapõskesid mõlemal küljel. Nii on lihtne ehitada ja vähendatud on risk kaldvihma valgumiseks palkseinale. Keerukamatel lahendustel suunatakse vesi seinast eemale mitu korda. Akna kohal paikneb karniis (pilt 2, 3, 5, 6) või lihtsam veelaud (pilt 1, 4, 5). Akna keskosas kasutatakse veenina ja -soonega rõhtimposti (ülemise aknaraami all piltidel 1-5 ja 7)&nbsp; või veeninaga aknaraame (pilt 4, 5). Akna all on alati (plekiga kaetud piltidel 1, 3, 6, 7) puidust profileeritud veelaud. Akna ja laudvoodri liitekohta kaitseb sademete eest profileeritud piirdeliist. Kõigil liistudel ja muudel esmapilgul vaid ilu pärast lisatud detailidel on hoone säilimise juures oluline roll.</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/tzlvgu3s.glu.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/tzlvgu3s.glu.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/tzlvgu3s.glu.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/tzlvgu3s.glu.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/5/17/tzlvgu3s.glu.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/5/17/tzlvgu3s.glu.jpg" alt="HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Seitse erinevat terviklikku aknapiirete lahendust Kuressaarest.</span><span>Foto: <!-- -->Üllar Alev</span></div><div class="article-main--content formatted--content
    "><p>Vanematel puithoonetel on aknalengidel ka konstruktiivselt oluline ülesanne: massiivsed aknalengid võivad samaaegselt olla seina ava tenderpostideks ehk elementideks, mis hoiavad rõhtpalkseina sirgena. Kui on vajadus aknaid vahetada, tuleks lengid kindlasti säilitada ja asendada vaid raamid koopiatega.</p></div><div class="article-main--content formatted--content
    "><p>Nurkhinged on samuti nii praktilised kui ka arhitektuursed detailid. Nurkhinged hoiavad aknaraami tappe paremini koos ja toetavad ka aknaraami horisontaalpuid. Kaasaegsed peithinged kinnituvad ainult raami külgpuule ja seetõttu kipuvad saledamad ja suuremad aknad kergemini ära vajuma.</p></div><div class="article-main--content formatted--content
    "><p>Vanematel akendel on klaasid paigaldatud kitiga, uuematel akendel seevastu fikseeritud väljapoolt puitliistuga. Klaaside paigaldus kitiga on aeganõudvam kui liistuga paigaldus, kuid erinevus seisneb vastupidavuses ilmastikule. Kitt moodustab veekindla liite klaasi ja raami vahel vältides puitraami märgumist. Klaasiliistu ümber jääb väike pragu, kuhu klaasilt valguv vesi paratamatult satub hoides akna puitraami niiskena ja soodustades mädaniku arengut. Vanemad aknad, mille klaasid on paigaldatud kitiga ja mida on perioodiliselt ka värvitud on vastu pidanud sajandi. Kahjuks kipuvad uuemad aknad, mille klaasid on liistuga fikseeritud olema paarikümne aastaga juba oluliste puidukahjustustega. Lisaks sellele aitab tihe liide klaasi ümber tagada akna õhu- ja mürapidavust.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Aga kuidas vähendada soojakadu ja tuuletõmbust?</strong></p></div><div class="article-main--content formatted--content
    "><p>Akende vahetuse sagedane eesmärk on vähendada tuuletõmbust akna lähedal ehk tehniliselt väljendades vähendada õhulekkeid aknalengi ja –raamide ümbert. Vanasti saavutati see täpse puidutöö ja linatakuga, kaasajal püütakse seda saavutada montaaživahuga. Montaaživaht küll täidab osaliselt avatud pilu aknalengi ümber ja vähendab õhu liikumist läbi selle pilu, kuid nagu nimigi ütleb on see mõeldud eelkõige akna fikseerimiseks (lisaks kiiludele ja kruvidele muidugi). Soojakadu akna kaudu sõltub akende suurusest ehk akende ja seina pindala suhtest. Vanad kaheraamilised aknad on 4–5 korda suurema soojusläbivusega kui ümbritsev palksein.</p></div><div class="article-main--content formatted--content
    "><p>Kaasaegsete välispiirete soojakadu on kordades väiksem, kuid akna ja seina soojapidavuse suhe on jäänud ligikaudu samaks. Suuremad aknad tähendavad mõistagi suuremat akende osakaalu hoone soojuskadudes ja seetõttu on olulisem akende soojapidavus. Vanematel väiksematel eramajadel on levinud väiksemad aknad ja soojakadu akendest ja ustest 10% suurusjärgus (mida saab kuni poole võrra vähendada) kogu maja soojakaost. Tulenevalt akende tagasihoidlikust mõjust vanade hoonete energiakulule on mõistlik parandada teiste suurema mõjuga välispiirde osade nagu põranda, lae ja seina soojapidavust.</p></div><div class="article-main--content formatted--content
    "><p><strong>Ka aknaluukidel oli praktiline põhjus</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Praegu tundub aknaluukide kasutamine ja taastamine vaid arhitektuurne küsimus. Kunagi oli see linnades praktiline ja võib seda olla ka tänapäeval. Aknaluuke kasutati peamiselt esimesel korrusel, et kaitsta ärisid ja jõukamaid majapidamisi varaste eest. Talveperioodil kaitsesid suletud luugid mõnevõrra ka tuulekülma eest. Tänapäeval ei ole aknaluugid talvise soojapidavuse parandamiseks enam eriti põhjendatud (soojakao vähenemine lihtsaid luuke kasutades marginaalne). Soojapidavaks renoveeritud hoonetes on need aga vägagi põhjendatud päikesevarjestuse lahendusena suvise palavuse takistamiseks. Moodsates majades kasutatakse päikesevarjestuseks erinevaid reste, rõdupiirdeid ja varikatuseid, kuid vanale majale on ilmselt odavam ja arhitektuurselt sobivam kasutada toast kergesti suletavaid luuke (on olemas ajaloolised eeskujud) ka kõrgematel korrustel peale esimese.</p></div><div class="article-main--content formatted--content
    "><p>Aken peab sobituma hoone arhitektuuriga ja sobiva lahenduse leidmisel tasub usaldada arhitekti. Ajaloolistel hoonetel ei tuleks akende vahetusega kiirustada, vaid püüda vanu aknaid korralikult hooldada. Lisaks sellele, et vana aken on praktiline, on see enamasti ka ilus ja ekstreemse energiasäästu nimel arhitektuurset ilmet ohverdada ei ole mõistlik.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/k41gmixa.eq3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/k41gmixa.eq3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/k41gmixa.eq3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/k41gmixa.eq3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/5/17/k41gmixa.eq3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/5/17/k41gmixa.eq3.jpg" alt="HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/ifakqdd2.kbu.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/ifakqdd2.kbu.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/ifakqdd2.kbu.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/5/17/ifakqdd2.kbu.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/5/17/ifakqdd2.kbu.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/5/17/ifakqdd2.kbu.jpg" alt="HEA TEADA: ehitusfüüsik selgitab, miks tasub vanu puitaknaid taastada ja eelistada plastakendele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><em>___________________________________<br>Artikkel ilmus kampaania "Vaata vana akent!" raames.&nbsp;Akende hooldamise ja taastamise teabepäeval saab <a href="https://www.facebook.com/vaatavanaakent/" target="_blank">Facebookis kampaanialehel </a>vaadata&nbsp;10–20 minuti pikkuseid videoid akende restaureerimise eri etappidest, esitada kommentaarides meistritele küsimusi ja saada neile kohe ka vastused.</em></p></div><div class="article-main--content formatted--content
    "><p><em>Teemad ja spetsialistid teabepäeval:<br></em></p></div><div class="article-main--content formatted--content"><ul>
<li><em>Vana maja akende seisukorra hindamine – Laur Oberschneider (Vana ja Väärt),</em></li>
<li><em>Uuema puitakna hooldus ja värskendamine – Tarmo Elvisto, Indrek Värv (SRIK),</em></li>
<li><em>Kiti valmistamine – Heli Allikas (Tallinna Ehituskool)</em></li>
<li><em>Puitakna soojapidavuse hindamine – Üllar Alev (Muinsuskaitseamet),</em></li>
<li><em>Puitakna värvimine ja õlivärvi tegemine – Rutt Veide (Coloratum),</em></li>
<li><em>Vana puitakna korrastamine ja tööde järjekord – Tarmo Elvisto, Indrek Värv (SRIK),</em></li>
<li><em>Puitakna kittimine, klaasimine ja värvimine – Tarmo Elvisto, Indrek Värv (SRIK),</em></li>
<li><em>Puitakna liistude ja punnide eemaldamine – Helena Sõnajalg (Tartu SRIK).</em></li>
</ul></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodukiri.ohtuleht.ee/1001861/hea-teada-ehitusfuusik-selgitab-miks-tasub-vanu-puitaknaid-taastada-ja-eelistada-plastakendele&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1001861-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1001377/oled-sa-kindel-et-sinu-kehas-ei-ole-b1-vitamiini-puudust" class="img"><img src="https://p.ocdn.ee/8/i/2020/5/12/4cjgs145.0a2.jpg" alt="Oled sa kindel, et sinu kehas ei ole B1-vitamiini puudust?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1001377/oled-sa-kindel-et-sinu-kehas-ei-ole-b1-vitamiini-puudust" class="sth-list--title styled-link__type-1">Oled sa kindel, et sinu kehas ei ole B1-vitamiini puudust?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1001229/just-nendest-appidest-leiab-lastele-nutikat-ja-harivat-meelelahutust" class="img"><img src="https://p.ocdn.ee/8/i/2020/5/11/svuaqtyx.trt.jpg" alt="Just nendest äppidest leiab lastele nutikat ja harivat meelelahutust!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1001229/just-nendest-appidest-leiab-lastele-nutikat-ja-harivat-meelelahutust" class="sth-list--title styled-link__type-1">Just nendest äppidest leiab lastele nutikat ja harivat meelelahutust!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1000674/milline-on-uus-viis-kuidas-kaitsta-end-enneaegse-vananemise-vastu" class="img"><img src="https://p.ocdn.ee/8/i/2020/5/5/vtiv0jvv.xb2.jpg" alt="Milline on uus viis, kuidas kaitsta end enneaegse vananemise vastu?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1000674/milline-on-uus-viis-kuidas-kaitsta-end-enneaegse-vananemise-vastu" class="sth-list--title styled-link__type-1">Milline on uus viis, kuidas kaitsta end enneaegse vananemise vastu?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1000247/kindlusta-targalt-seadmekindlustus-pakub-kiiret-ja-kontaktivaba-kahju-huvitamist" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/30/bxwzgz1c.nrl.jpg" alt="KINDLUSTA TARGALT | Seadmekindlustus pakub kiiret ja kontaktivaba kahju hüvitamist"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1000247/kindlusta-targalt-seadmekindlustus-pakub-kiiret-ja-kontaktivaba-kahju-huvitamist" class="sth-list--title styled-link__type-1">KINDLUSTA TARGALT | Seadmekindlustus pakub kiiret ja kontaktivaba kahju hüvitamist</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1000346/huawei-kuulutab-valja-tasakaalu-leidmise-kuu-et-saaksime-karantiinist-valjuda-iseendana" class="img"><img src="https://p.ocdn.ee/8/i/2020/5/1/x5y5rzvz.imv.jpg" alt="Huawei kuulutab välja tasakaalu leidmise kuu – et saaksime karantiinist väljuda iseendana"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1000346/huawei-kuulutab-valja-tasakaalu-leidmise-kuu-et-saaksime-karantiinist-valjuda-iseendana" class="sth-list--title styled-link__type-1">Huawei kuulutab välja tasakaalu leidmise kuu – et saaksime karantiinist väljuda iseendana</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:dagmar.reinolt@kodukiri.ee" class="styled-link">dagmar.reinolt@kodukiri.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kodukiri/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://kodukiri.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee/products/kodukiri">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/h75WWGhFTowsSpl0jx87a/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/h75WWGhFTowsSpl0jx87a/pages/_app.js"></script><script src="/_next/static/runtime/webpack-8e9167903f36c480a8b0.js" async=""></script><script src="/_next/static/chunks/commons.f29f76e596e29d65e0fe.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>