<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://kodukiri.ohtuleht.ee/963001/eesti-vabaohumuuseumisse-pustitatakse-nuudisaegse-puitmaja-naidishoone" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/kodukiri_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/kodukiri_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/kodukiri_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/kodukiri_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Eesti Vabaõhumuuseumisse püstitatakse nüüdisaegse puitmaja näidishoone | Kodukiri</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Eesti 100. juubeliaasta puhul teeb Puiduklubi MTÜ koos puitmajasektoriga Eesti Vabariigile kingituse – Eesti Vabaõhumuuseumisse püstitatakse nüüdisaegse puitmaja näidishoone. " class="next-head"/><meta property="og:title" content="Eesti Vabaõhumuuseumisse püstitatakse nüüdisaegse puitmaja näidishoone | Kodukiri" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://kodukiri.ohtuleht.ee/963001/eesti-vabaohumuuseumisse-pustitatakse-nuudisaegse-puitmaja-naidishoone" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/5/16/lcwpvagq.b0k.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Eesti 100. juubeliaasta puhul teeb Puiduklubi MTÜ koos puitmajasektoriga Eesti Vabariigile kingituse – Eesti Vabaõhumuuseumisse püstitatakse nüüdisaegse puitmaja näidishoone. " class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-5-16" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Varia" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/5/16/lcwpvagq.b0k.jpg" class="next-head"/><link rel="preload" href="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/article.js" as="script"/><link rel="preload" href="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d5bcfa2d4daeb4c2a4b9.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d12acd8fd5f1ed55012a.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.f7bdfc1e1425b825ad34.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-a75b3171bc680cbffe1a.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.f622da50.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.19f77a3f.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper kodukiri" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/kodukiri/kodukiri-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/sisustus">Sisustus</a></li><li><a class="" href="/aed">Aed</a></li><li><a class="" href="/retseptid">Retseptid</a></li><li><a class="" href="/tee-ise">Tee ise</a></li><li><a class="" href="/varia">Varia</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/kodukiri">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li><a href="https://www.ohtuleht.ee/eriline/horoskoop">Horoskoop</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="http://digi.kodukiri.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=963001" class="hidden" width="1" height="1" alt="article-main-picture-Eesti Vabaõhumuuseumisse püstitatakse nüüdisaegse puitmaja näidishoone"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/varia">Varia</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Eesti Vabaõhumuuseumisse püstitatakse nüüdisaegse puitmaja näidishoone<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Dagmar Reinolt</span><span>, </span> täna, 15:03</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodukiri.ohtuleht.ee/963001/eesti-vabaohumuuseumisse-pustitatakse-nuudisaegse-puitmaja-naidishoone&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/16/lcwpvagq.b0k.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/16/lcwpvagq.b0k.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/16/lcwpvagq.b0k.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/16/lcwpvagq.b0k.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/16/lcwpvagq.b0k.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/16/lcwpvagq.b0k.jpg" alt="Eesti Vabaõhumuuseumisse püstitatakse nüüdisaegse puitmaja näidishoone"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Nordic Compact puitmaja</span> <span class="author">Puitmajaliit</span></div><div class="article-main--content article-main--excerpt formatted--content">Eesti 100. juubeliaasta puhul teeb Puiduklubi MTÜ koos puitmajasektoriga Eesti Vabariigile kingituse – Eesti Vabaõhumuuseumisse püstitatakse nüüdisaegse puitmaja näidishoone. </div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Kingituse osalised teevad aga sõbralikku koostööd juba praegugi, ühiselt mõeldakse looduskeskkonna ja selle käekäigu peale. 17. mail korraldatav talgupäeva on selle heaks näiteks – EVM alale istutatakse noori puid ning veedetakse toredalt aega koos oma heade kolleegide ning&nbsp; perega.</p></div><div class="article-main--content formatted--content
    "><p><u></u>Eesti puitmajasektor on Euroopa suurim oma valdkonna eksportöör, mille üks peamisi sihtriike on üle 17 aasta olnud Norra Kuningriik.&nbsp;Norras on Eesti puitmajatootjatel märkimisväärsed ja tugevad äritegevuslikud sidemed juba mitukümmend aastat, mille tõestuseks tõusis Norra suurimaks ekspordi sihtriigiks juba 2002. aastal. Vastastikuse koostöö tunnustuseks andis 2013. aastal Eesti puitmajasektor Norra Kuningriigile üle ka aunimetuse Eesti puitmajasõber.</p></div><div class="article-main--content formatted--content
    "><p>Uus museaalhoone – tänapäevane puitmaja – jõuab Vabaõhumuuseumi maa-arhitektuuri kogusse puitmajatootjate ühise kingitusena. Nüüdisaegse tehasemaja püstitamisega astutakse esimene samm uues kontseptsionaalses suunas eksponeerida vabaõhumuuseumis 21. sajandit. Nagu paljud teisedki vabaõhumuuseumi museaalhooned, saab seegi aktiivsesse kasutusse.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodukiri.ohtuleht.ee/963001/eesti-vabaohumuuseumisse-pustitatakse-nuudisaegse-puitmaja-naidishoone&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/vabaohumuuseum">Vabaõhumuuseum</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/norra-kuningriik">Norra Kuningriik</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/puitmaja">puitmaja</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="963001-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958614/alkoholi-ja-suitsetamise-vastane-kodeerimine-mida-see-endast-kujutab" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/2/q3a0shpe.cmu.jpg" alt="Alkoholi ja suitsetamise vastane kodeerimine – mida see endast kujutab?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958614/alkoholi-ja-suitsetamise-vastane-kodeerimine-mida-see-endast-kujutab" class="sth-list--title styled-link__type-1">Alkoholi ja suitsetamise vastane kodeerimine – mida see endast kujutab?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/959182/cofra-tootmisjaakidest-valmistatud-jalanoud-jah-voi-ei" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/6/gx2o2jnk.kxb.jpg" alt="Cofra tootmisjääkidest valmistatud jalanõud – jah või ei?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/959182/cofra-tootmisjaakidest-valmistatud-jalanoud-jah-voi-ei" class="sth-list--title styled-link__type-1">Cofra tootmisjääkidest valmistatud jalanõud – jah või ei?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958785/uusim-mittekirurgiline-meetod-smas-lifting-ultraheli-abil" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/7/3u1gwefp.xhb.jpg" alt="Uusim mittekirurgiline meetod – SMAS-lifting ultraheli abil! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958785/uusim-mittekirurgiline-meetod-smas-lifting-ultraheli-abil" class="sth-list--title styled-link__type-1">Uusim mittekirurgiline meetod – SMAS-lifting ultraheli abil! </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/962520/kas-oled-rannahooajaks-valmis-kaire-vilgats-avaldab-saladuse-kuidas-ta-kaotas-23-kilogrammi" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/13/cserkew0.itf.jpg" alt="Kas oled rannahooajaks valmis? Kaire Vilgats avaldab saladuse, kuidas ta kaotas 23 kilogrammi! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/962520/kas-oled-rannahooajaks-valmis-kaire-vilgats-avaldab-saladuse-kuidas-ta-kaotas-23-kilogrammi" class="sth-list--title styled-link__type-1">Kas oled rannahooajaks valmis? Kaire Vilgats avaldab saladuse, kuidas ta kaotas 23 kilogrammi! </a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/959124/kuidas-teha-lastele-ouesolek-ponevaks-kuid-samas-turvaliseks" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/6/iymymkrq.kd2.jpg" alt="Kuidas teha lastele õuesolek põnevaks, kuid samas turvaliseks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/959124/kuidas-teha-lastele-ouesolek-ponevaks-kuid-samas-turvaliseks" class="sth-list--title styled-link__type-1">Kuidas teha lastele õuesolek põnevaks, kuid samas turvaliseks?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 666 2633<!-- --> <br/><a href="mailto:malle.pajula@kodukiri.ee" class="styled-link">malle.pajula@kodukiri.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kodukiri/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://kodukiri.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/kodukiri">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/_error.js"></script><script src="/_next/static/runtime/webpack-d5bcfa2d4daeb4c2a4b9.js" async=""></script><script src="/_next/static/chunks/commons.d12acd8fd5f1ed55012a.js" async=""></script><script src="/_next/static/chunks/styles.f7bdfc1e1425b825ad34.js" async=""></script><script src="/_next/static/runtime/main-a75b3171bc680cbffe1a.js" async=""></script></body></html>