<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://kodukiri.ohtuleht.ee/982305/miks-eelistada-tootasapinnana-kivi-mitte-puitu" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/kodukiri_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/kodukiri_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/kodukiri_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/kodukiri_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Miks eelistada töötasapinnana kivi, mitte puitu? | Kodukiri</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="„Järjest rohkem ja rohkem pöördub inimesi tasapinda valides kivi poole, kuigi jah, peab tõdema, et soetusmaksumus on algselt küll natukene kallim. Samas lisades sellele muu alternatiivi hoolduse ja ehk ka vahetuse, siis kõik see pöörab asja jällegi kivi kasuks, kuna teadupärast on just kivi kõige pikaaegsem,“ räägib Granitopi müügijuht Silver Suurkütt uuest tendentsist eestimaalaste seas. Siinkohal on üsna palju võetud eeskuju Skandinaavia riikidest." class="next-head"/><meta property="og:title" content="Miks eelistada töötasapinnana kivi, mitte puitu? | Kodukiri" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://kodukiri.ohtuleht.ee/982305/miks-eelistada-tootasapinnana-kivi-mitte-puitu" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/11/4/dxjfrlbg.4hf.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="„Järjest rohkem ja rohkem pöördub inimesi tasapinda valides kivi poole, kuigi jah, peab tõdema, et soetusmaksumus on algselt küll natukene kallim. Samas lisades sellele muu alternatiivi hoolduse ja ehk ka vahetuse, siis kõik see pöörab asja jällegi kivi kasuks, kuna teadupärast on just kivi kõige pikaaegsem,“ räägib Granitopi müügijuht Silver Suurkütt uuest tendentsist eestimaalaste seas. Siinkohal on üsna palju võetud eeskuju Skandinaavia riikidest." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-11-13" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Sisuturundus" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/11/4/dxjfrlbg.4hf.jpg" class="next-head"/><link rel="preload" href="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/article.js" as="script"/><link rel="preload" href="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-2d67b883132cc3c8a3ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.acabfe22dc0b7817b3f0.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.ed9ac15f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper kodukiri"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/kodukiri/kodukiri-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/sisustus">Sisustus ja disain</a></li><li><a class="" href="/aed">Kodu ja Aed</a></li><li><a class="" href="/remont">Remont ja ehitus</a></li><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/yritused">Üritused</a></li><li><a target="_blank" class="" href="http://aastakodu.kodukiri.ee">Aasta kodu</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/kodukiri">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sisustus"><span class="icon color-4">S</span><span class="name">Sisustus ja disain</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/aed"><span class="icon color-4">K</span><span class="name">Kodu ja Aed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/remont"><span class="icon color-4">R</span><span class="name">Remont ja ehitus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/inimesed"><span class="icon color-4">I</span><span class="name">Inimesed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/yritused"><span class="icon color-4">Ü</span><span class="name">Üritused</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="http://aastakodu.kodukiri.ee"><span class="icon color-4">A</span><span class="name">Aasta kodu</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/kodukiri">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kodukiri/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://kodukiri.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/kodukirja-meisterdamine">Kodukirja meisterdamine</a></li><li><a href="/teemalehed/kodukirja-toidulood">Kodukirja toidulood</a></li><li><a href="http://aastakodu.kodukiri.ee/">Aasta kodu 2019</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="http://digi.kodukiri.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-982305"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/sisuturundus">Sisuturundus</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Miks eelistada töötasapinnana kivi, mitte puitu?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Granitop</span><span>, </span> täna, 11:43</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodukiri.ohtuleht.ee/982305/miks-eelistada-tootasapinnana-kivi-mitte-puitu&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/dxjfrlbg.4hf.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/dxjfrlbg.4hf.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/dxjfrlbg.4hf.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/dxjfrlbg.4hf.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/4/dxjfrlbg.4hf.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/4/dxjfrlbg.4hf.jpg" alt="Miks eelistada töötasapinnana kivi, mitte puitu?"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/dmx321yj.f35.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/dmx321yj.f35.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/dmx321yj.f35.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/dmx321yj.f35.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/4/dmx321yj.f35.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/4/dmx321yj.f35.jpg" alt="Miks eelistada töötasapinnana kivi, mitte puitu?"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(900%, 0, 0);-moz-transform:translate3d(900%, 0, 0);-ms-transform:translate3d(900%, 0, 0);-o-transform:translate3d(900%, 0, 0);transform:translate3d(900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1000%, 0, 0);-moz-transform:translate3d(1000%, 0, 0);-ms-transform:translate3d(1000%, 0, 0);-o-transform:translate3d(1000%, 0, 0);transform:translate3d(1000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/lfder45v.yi5.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/lfder45v.yi5.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/lfder45v.yi5.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/lfder45v.yi5.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/4/lfder45v.yi5.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/4/lfder45v.yi5.jpg" alt="Miks eelistada töötasapinnana kivi, mitte puitu?"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content article-main--excerpt formatted--content">„Järjest rohkem ja rohkem pöördub inimesi tasapinda valides kivi poole, kuigi jah, peab tõdema, et soetusmaksumus on algselt küll natukene kallim. Samas lisades sellele muu alternatiivi hoolduse ja ehk ka vahetuse, siis kõik see pöörab asja jällegi kivi kasuks, kuna teadupärast on just kivi kõige pikaaegsem,“ räägib Granitopi müügijuht Silver Suurkütt uuest tendentsist eestimaalaste seas. Siinkohal on üsna palju võetud eeskuju Skandinaavia riikidest.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Granitop pakub võimalust teha töötasapind graniidist, marmorist või kunstkivist/kvartskivist. Tagasihoidlikult märgib Suurkütt, et kõige praktilisemaks lahenduseks peetakse graniidist ja kvartsist tööpindasid.</p></div><div class="article-main--content formatted--content
    "><p>„Graniidist töötasapindade kasuks räägib eelkõige nende loomulik ja kordumatu ilu, aga ka vastupidavus kuumusele. Ükski köök pole kunagi teisega äravahetamiseni sarnane, kuna iga kivitahvli muster on teistest erinev,“ toob Suurkütt välja.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/utsocigp.sww.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/utsocigp.sww.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/utsocigp.sww.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/utsocigp.sww.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/4/utsocigp.sww.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/4/utsocigp.sww.jpg" alt="Miks eelistada töötasapinnana kivi, mitte puitu?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content formatted--content
    "><p>Marmori võimuses on aga luua luksuslikku meeleolu ning pakkuda ajatut ilu. Samas on oluline marmori kohta teada, et seda tuleb regulaarselt hooldada ja kaitsta hooldusvahendiga kahjustuste eest, osutab Suurkütt.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Kunstkivist töötasapinnad on saadaval laias värvivalikus ning nende eeliseks (lisaks graniidist veelgi suuremale vastupidavusele) on võimalus teostada efektseid disainilahendusi. Töötasapinna värv võib varieeruda lumivalgest erkroheliseni.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/0klnbfr0.htb.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/0klnbfr0.htb.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/0klnbfr0.htb.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/0klnbfr0.htb.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/4/0klnbfr0.htb.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/4/0klnbfr0.htb.jpg" alt="Miks eelistada töötasapinnana kivi, mitte puitu?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content formatted--content
    "><p>Muide, kivi ei pea kasutama ainult köögis või vannitoas. Suurkütt leiab, et siinkohal tasub lasta mõtetel rändama minna. „Kivist võib kõiksuguseid asju teha – trepiastmed, aknalauad, muud lauad, kaminad…“ loetleb ta.</p></div><div class="article-main--content formatted--content
    "><p><strong>Milline materjal on aga Granitopi valikus kõige soodsam?</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>„On raske öelda, sest kõik oleneb köögi suurusest ja kuidas seda kujundada „Üks on aga kindel – valides kivi, on juba hea otsus tehtud,“ lisab müügijuht.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/4gxck0v2.d02.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/4gxck0v2.d02.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/4gxck0v2.d02.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/4/4gxck0v2.d02.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/4/4gxck0v2.d02.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/4/4gxck0v2.d02.jpg" alt="Miks eelistada töötasapinnana kivi, mitte puitu?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content formatted--content
    "><p>Kuna iseseisvalt võib olla keeruline parimat ja sobivaimat välja valida, soovitab Suurkütt konsulteerida Granitopi spetsialistidega. Granitop pakub kliendile alati täislahendust. „Kui köögikapid on valmis ja paigaldatud, tuleb meie mõõdistaja kohale. Võtame kohapeal täpsed mõõdud ning klient saab tutvuda mõõdistajal kaasas olevate näidistega. Eelhinnad saadab haldur juba varem ning kohapeal tehakse lõplik otsus,“ selgitab Suurkütt. Alates mõõdistusest kuni paigalduseni kulub maksimaalselt kaks nädalat. Paigaldus ise võtab paari tunni ringis.</p></div><div class="article-main--content formatted--content
    "><p>Pikaajalise kogemusega Granitop on seadnud oma eesmärkideks kvaliteetse töö ja paindlikkuse. Klientidelt võetakse meeleldi eritellimusi ning tullakse neid paigaldama igasse punkti Eestis.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Tekkis huvi? Vaata täpsemalt <a href="https://granitop.ee/" target="_blank">SIIT</a>!</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodukiri.ohtuleht.ee/982305/miks-eelistada-tootasapinnana-kivi-mitte-puitu&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:dagmar.reinolt@kodukiri.ee" class="styled-link">dagmar.reinolt@kodukiri.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kodukiri/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://kodukiri.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/kodukiri">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/_app.js"></script><script src="/_next/static/runtime/webpack-2d67b883132cc3c8a3ce.js" async=""></script><script src="/_next/static/chunks/commons.acabfe22dc0b7817b3f0.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>